Installation of Opigno LMS



As of Opigno 3.x, only installation with Composer is advised.


This section explains how to install Opigno LMS.